
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20181227064209
template: 
currentrequest: /apps/pbcs.dll/article?avis=AR&date=20181227&category=NEWS&lopenr=181229638&Ref=AR
currentrequestunmodified: /news/20181227/arkansas-work-requirement-strips-insurance-from-thousands
@templatetype: /apps/pbcs.dll/article?avis=AR&date=20181227&category=NEWS&lopenr=181229638&Ref=AR
@pagetype: article
app version: 2.0.253
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Press Argus" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<!-- Meta Tags - Global Article6 guid: 7DF3CA4A-38D0-68A0-E053-0100007F09E9-->
<meta name="description" content="Editor's Note: This is the first in four-part series looking at Arkansas' work requirements for Medicaid. Part&#xa0;two will appear in Friday's edition.Nannette Ruelle was kicked off her Arkansas Works health insurance in September and will be locked out until Jan. 1.The 38-year-old Little Rock resident lost her coverage at the end of August due to Arkansas' new requirement that certain Medicaid beneficiaries report their work hours to the state. For months, she's been carefully rationing both" />
<meta property="vf:unique_id" content="siteAR-pub4005-7DF3CA4A-38D0-68A0-E053-0100007F09E9">
<meta property="tout:article:id" content="art-7DF3CA4A-38D0-68A0-E053-0100007F09E9-pub4005">
<meta property="bt:pubDate" content="20181227T00:01:00Z">
<meta property="bt:modDate" content="20181226T15:11:00Z">
<meta property="bt:author" content="Benjamin HardyArkansas Nonprofit News Network">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="http://www.pressargus.com/storyimage/AR/20181227/NEWS/181229638/AR/0/AR-181229638.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="http://www.pressargus.com/storyimage/AR/20181227/NEWS/181229638/AR/0/AR-181229638.jpg">
	<meta property="og:image:width" content="4000">
	<meta property="og:image:height" content="6000">
<meta name="twitter:title" content="Arkansas' work requirement strips insurance from thousands">
<meta name="twitter:description" content="Editor's Note: This is the first in four-part series looking at Arkansas' work requirements for Medicaid. Part&#xa0;two will appear in Friday's edition.Nannette Ruelle was kicked off her Arkansas Works health insurance in September and will be locked out until Jan. 1.The 38-year-old Little Rock resident lost her coverage at the end of August due to Arkansas' new requirement that certain Medicaid beneficiaries report their work hours to the state. For months, she's been carefully rationing both">
<meta property="og:title" content="Arkansas' work requirement strips insurance from thousands"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Editor's Note: This is the first in four-part series looking at Arkansas' work requirements for Medicaid. Part&#xa0;two will appear in Friday's edition." />
<meta name="author" content="Benjamin HardyArkansas Nonprofit News Network">
<link rel="canonical" href="http://www.pressargus.com/news/20181227/arkansas-work-requirement-strips-insurance-from-thousands"/>
<script type="text/javascript">var dfp_url = "7DF3CA4A-38D0-68A0-E053-0100007F09E9";</script>
<link rel="amphtml" href="http://www.pressargus.com/news/20181227/arkansas-work-requirement-strips-insurance-from-thousands?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://www.pressargus.com/news/20181227/arkansas-work-requirement-strips-insurance-from-thousands"
	},
    "headline": "Arkansas work requirement strips insurance from thousands",
    "image": {
       "@type": "ImageObject",
       	"url":"http://www.pressargus.com/storyimage/AR/20181227/NEWS/181229638/AR/0/AR-181229638.jpg",
       	"height": 6000,
       	"width": 4000
    },
    "url": "http://www.pressargus.com/news/20181227/arkansas-work-requirement-strips-insurance-from-thousands",
    "thumbnailUrl": "http://www.pressargus.com/apps/pbcsi.dll/bilde?Site=AR&Date=20181227&Category=NEWS&ArtNo=181229638&Ref=AR",
    "dateCreated": "20181227T06:01:00Z",
    "datePublished": "20181227T06:01:00Z",
    "dateModified": "20181226T21:11:00Z",
    "author": [{"@type":"Person","name":"Benjamin HardyArkansas Nonprofit News Network"}],
    "creator": "Benjamin HardyArkansas Nonprofit News Network",
    "publisher": {
       "@type": "Organization",
       "name": "Press Argus-Courier",
       "logo": {
         "@type": "ImageObject",
         "url": "http://www.pressargus.com/Global/images/head/nameplate/pressargus_logo.png"
       }
    },
    "articleSection": "News",
    "keywords": [""],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	}
  }
</script>

		<title> Arkansas&#39; work requirement strips insurance from thousands - News - Press Argus-Courier - Van Buren, AR</title>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.253/default.min.css" type="text/css" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
    /*==== ARTICLE ======*/
    	.ad-300x150{
	    	width: 300px;
	    	max-height: 150px;
    	}
    	.adInject{
	    	clear:both;
    	}
    	.articleInjectAd{
	    	display: none;
    	}
    	.native-injected{
	    	height: 0px;
    	}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	/* Buzz widget */
    	#gh-slider-buzz > div > div > figure > a > div.image.unveil-loaded{
			min-height: 112px;
			box-shadow: 0px 0px 5px 0px rgba(50, 50, 50, 0.75);
			border-radius: 2px;
    	}
    	#gh-slider-buzz{
    		font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
    	}
    	#gh-slider-buzz h3 > span{
    		font-weight: bold;
			font-size: 14.4px;
			color:rgb(68, 68, 68);
			text-decoration-color:rgb(68, 68, 68);
			line-height: 16px;
    	}
    	#gh-slider-buzz h3 > span:hover{
			text-decoration: underline;
    	}
    	#gh-slider-buzz .dateline{
			font-size: 10px;
			color:rgb(153, 153, 153);
			text-decoration-color:rgb(153, 153, 153);
    	}
    	#gh-slider-buzz .gh-slider-caption h3{
	    	max-height: 500px;
    	}
    	#gh-slider-buzz div.nophoto > a > h3{
	    	margin-bottom: 5px;
    	}
    	#gh-slider-buzz div.nophoto{
	    	padding:0px;
    	}
    	#gh-slider-buzz span.summary{
	    	font-size: 11px;
		    max-height: 140px;
		    display: block;
		    line-height: 14px;
		    overflow: hidden;
    	}
    	#gh-slider-buzz .slick-slider,#buzz-widget-mobile .section-ribbon,#buzz-widget .section-ribbon{
	    	margin-bottom: 0px;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<!--[if lte IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
				<script type="text/javascript">
  var TriggerPrompt = function(articleUrl, contentId) {
	if (!$(".p402_premium").length) {
		setTimeout(function(){ TriggerPrompt(articleUrl, contentId) }, 500);
		return;
	}
    var ARTICLE_URL = articleUrl ? articleUrl : window.location.href,
		CONTENT_ID 	= contentId ? contentId : 'everything',
		el 			= document.createElement('script'),
		url 		= '//survey.g.doubleclick.net/survey?site=_soypxpys3eqrwam5xzkxtfv7oe' +
              '&url=' + encodeURIComponent(ARTICLE_URL) +
              (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
              '&random=' + (new Date).getTime() +
              '&after=1';
    el.setAttribute('src', url);
    var head = document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0];
    head.appendChild(el);
  };
  function pressplusAlternateAction() {
	__gh__webApp.paywall.showUserLoginForm();
  }
</script>

					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="http://www.pressargus.com/news" target="_top">News</a></li><li><a href="http://www.pressargus.com/sports" target="_top">Sports</a></li><li><a href="http://www.pressargus.com/entertainment" target="_top">Entertainment</a></li><li><a href="http://www.pressargus.com/lifestyle" target="_top">Life</a></li><li><a href="http://www.legacy.com/obituaries/pressargus/ " target="_blank">Obituaries</a></li><li><a href="http://www.swtimes.com/section/cars" target="_top">Cars</a></li><li><a href="http://www.pressargus.com/jobs" target="_top">Jobs</a></li><li><a href="http://www.pressargus.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/arfor" target="_top">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools?g2i_source=pressargus.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_blank" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.pressargus.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="http://www.pressargus.com">
							<img class="mainheadnameplate" src="http://www.pressargus.com/Global/images/head/nameplate/pressargus_logo.png"  alt="Press Argus-Courier" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools?g2i_source=pressargus.com&g2i_medium=subscribe&g2i_campaign=header" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.pressargus.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.pressargus.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderboard"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20181226151148">
	<div class="inner">
		<h1 class="headline">Arkansas' work requirement strips insurance from thousands</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="http://www.pressargus.com/storyimage/AR/20181227/NEWS/181229638/AR/0/AR-181229638.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">Nannette Ruelle has been rationing medication for neuropathic pain in her feet and ankles since her insurance was cut off in September. She's locked out of Arkansas Works until Jan. 1. [Brian Chilson/ANNN]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					By Benjamin HardyArkansas Nonprofit News Network
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Thursday</h3>
							<span class="article-meta-date">Dec&nbsp;27,&nbsp;2018&nbsp;at&nbsp;12:01&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>Editor's Note: This is the first in four-part series looking at Arkansas' work requirements for Medicaid. Part&#xa0;two will appear in Friday's edition.</p><p>Nannette Ruelle was kicked off her Arkansas Works health insurance in September and will be locked out until Jan. 1.</p><p>The 38-year-old Little Rock resident lost her coverage at the end of August due to Arkansas' new requirement that certain Medicaid beneficiaries report their work hours to the state. For months, she's been carefully rationing both her medications, allowing herself a Gabapentin only when the nerve pain becomes so bad she fears she won't be able to do her job. Ruelle works 25-35 hours a week at a chain restaurant in Little Rock, where she makes $9 an hour.</p><p>"It's some serious stuff. They're just playing around with people's lives, and I don't think it's fair," she said. "What if I wake up one morning and I can't even function because my feet are hurting and I have nothing left?"</p><p>Ruelle said she first recalled hearing about the requirement in May, when she was working a minimum-wage job at a different restaurant. The instructions on the notice she received from the state Department of Human Services were confusing, but she tried to do what the letter demanded.</p><p>"What happened was that I got my information and I tried to fax it to them. The fax wouldn't go through, so I tried calling them, and I never got an answer on the phone. I went up there and they were out of the office," she said.</p><p>When she got no reply after leaving voicemails and visiting her local DHS office, Ruelle said, she gave up. "I just quit trying, because you can only try so many times before it's like, 'OK, you're closing the door in my face.'"</p><p>Over the past three months, DHS has removed&#xa0;close to 17,000&#xa0;people from Arkansas Works &#x2014; the state's Medicaid-funded insurance program for low-income adults &#x2014; for not reporting their work hours. The rule, which began for the first subset of beneficiaries in June, requires able-bodied adults under age 50 to report at least 80 hours of "work activities" each month. (In 2018, the requirement applied only to those ages 30-49, but it will begin including 19- to 29-year-olds in 2019.) Those who don't comply for any three months in a calendar year are kicked off Arkansas Works and locked out until the new year begins.</p><p>Ruelle's attempts to reach DHS were unsuccessful in part because the agency had until recently only allowed people to report their work hours through a website, rather than by fax, phone or mail. This online-only requirement was unlike any other reporting required by DHS.</p><p>DHS first sends Arkansas Works recipients who must meet the work requirement a letter directing them to access.arkansas.gov. That URL sent users to a general DHS landing page containing information about voter registration, not health insurance. This was a federal mandate, according to&#xa0;the governor's&#xa0;office. From the landing page, a beneficiary navigates a series of menus to reach a login page, where he or she is prompted to create a new account. (Doing so requires an active email address.) Then, the user must locate a unique "reference number" contained on the letter from DHS "to link an online account to the person's healthcare coverage." Only then can the beneficiary enter work hours.</p><p>Ruelle said she tried to follow this process but ran into problems there, too.</p><p>"You set up passwords and stuff, and the passwords won't work. ... It would tell you your user ID was invalid and then it would tell you your password's invalid," she said. "I tried to call them to help me go through all that stuff, and I couldn't ever get a response."</p><p>DHS spokeswoman Marci Manley said local offices have resources on hand to help beneficiaries report their hours.</p><p>Arkansas is the first state to implement a work requirement in its Medicaid program. Kentucky attempted to launch a similar rule earlier this year, but a federal judge in the District of Columbia sided with a group of plaintiffs and blocked the policy in June before it went into effect. A lawsuit challenging Arkansas's work requirement is now before the same judge, but a ruling isn't expected until 2019.</p><p>Gov. Asa&#xa0;Hutchinson has said the "common-sense" policy is saving taxpayers money and incentivizing Arkansas Works beneficiaries to move up the economic ladder. He's pointed to an unemployment rate near record lows as evidence jobs are available for anyone willing to work. Beneficiaries also get some credit for other activities, like school, volunteering or searching for jobs. The state Department of Workforce Services operates dozens of centers statewide that stand ready to help people find employment or training, Hutchinson adds.</p><p>The governor has also noted the broad exemptions built into the program. Anyone with a dependent child in the house, for example,&#xa0;is exempt from reporting, as are full-time students and certain people with high-end medical needs. DHS also automatically exempts people whose incomes were at least $680 per month when they first applied for Arkansas Works. The requirement applies only to the "Medicaid expansion" population under the Affordable Care Act, thus excluding anyone receiving federal disability payments (Supplemental Security Income, or SSI) and those in other "traditional" Medicaid categories.</p><p>To Ruelle, though, losing health coverage only makes it harder to participate in the workforce.</p><p>This reporting is made possible in part by a yearlong fellowship sponsored by the Association of Health Care Journalists and supported by The Commonwealth Fund. It is published here courtesy of the Arkansas Nonprofit News Network, an independent, nonpartisan project dedicated to producing journalism that matters to Arkansans. Find out more at arknews.org.&#xa0;</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools?g2i_source=pressargus.com&g2i_medium=subscribe&g2i_campaign=footer" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
					</div>
					<h2>Sign up for daily e-mails</h2>
					<a href="http://myprofile.pressargus.com/">
						<button type="button" class="btn btn-subscribe">
							Sign up
						</button>
					</a>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Connect<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.pressargus.com/contact" target="_top">Contacts</a></li><li><a href="http://www.pressargus.com/section?template=submit&subtype=feedback" target="_top">Feedback</a></li><li><a href="http://www.pressargus.com/section?template=submit&subtype=news" target="_top">Submit story</a></li><li><a href="http://www.pressargus.com/section?template=submit&subtype=letter" target="_top">Letter to the Editor</a></li><li><a href="http://www.pressargus.com/about-us-ac" target="_top">About Us</a></li></ul></div><div class="footer-col"><h4>Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTCP_PAC" target="_top">My Profile</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools" target="_blank">Subscribe</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools" target="_blank">Manage Subscription</a></li></ul></div><div class="footer-col"><h4>Solutions<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.pressargus.com/advertise-pa" target="_top">Advertise with us</a></li><li><a href="http://www.pressargus.com/place-ad" target="_top">Place an Ad</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.facebook.com/Press-Argus-Courier-504012913049741/" target="_top">Facebook</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=AR&date=20181227&category=NEWS&lopenr=181229638&Ref=AR -->
			<div id="footer-main-copyright">
											<p id="footer-copyrightInfo">&copy; Copyright 2006-2018 <a href="http://www.gatehousemedia.com/about-us/" target="_blank">GateHouse Media, LLC.</a> All rights reserved&nbsp;&nbsp;&bull;&nbsp;&nbsp;GateHouse News</p>
							<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
							<br />Press Argus-Courier  ~ 5111 Rogers Ave., Suite 471, Fort Smith, AR 72903 ~ <a href="http://www.gatehousemedia.com/privacy-policy/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gatehousemedia.com/terms_of_use/" target="_blank">Terms Of Service</a></p>
							<script>document.getElementById('footer-main-copyright').getElementsByTagName('p')[1].innerHTML += '<a href="/ownership"><img id="footer-main-gh-logo" src="//cdn.gatehousemedia.com/gh-sites/global/images/logo/ghlogo_horizontal.png" alt="Gatehouse Media Logo"></a>'</script>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools?g2i_source=pressargus.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_blank" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="http://www.pressargus.com" target="_top">Home</a></li><li><a href="http://www.pressargus.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35883"><a href="http://www.pressargus.com/news/crime" target="_top">Crime</a></li><li id="navLink-TEST-"35884"><a href="http://www.pressargus.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"35885"><a href="http://www.legacy.com/obituaries/pressargus/ " target="_top">Obituaries</a></li><li id="navLink-TEST-"38789"><a href="http://www.pressargus.com/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="http://www.pressargus.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35886"><a href="http://www.pressargus.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"35887"><a href="http://www.pressargus.com/sports/college" target="_top">College</a></li></ul></li><li><a href="http://www.pressargus.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35888"><a href="http://www.pressargus.com/entertainment/arts" target="_top">Arts</a></li><li id="navLink-TEST-"35889"><a href="http://www.pressargus.com/entertainment/food" target="_top">Food</a></li><li id="navLink-TEST-"35890"><a href="http://www.pressargus.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"38512"><a href="http://www.pressargus.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="http://www.pressargus.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52479"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"35892"><a href="http://www.pressargus.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"35893"><a href="http://www.pressargus.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"35894"><a href="http://www.pressargus.com/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="http://www.pressargus.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35898"><a href="http://www.pressargus.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"35899"><a href="http://www.pressargus.com/opinion/letters" target="_top">Letters</a></li><li id="navLink-TEST-"35900"><a href="http://www.pressargus.com/opinion/columns" target="_top">Columns</a></li></ul></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="http://www.pressargus.com/photos" target="_top">Photos</a></li><li><a href="http://www.pressargus.com/videos" target="_top">Videos</a></li><li><a href="http://www.pressargus.com/contests" target="_top">Contests</a></li><li><a href="http://www.pressargus.com/ara" target="_top">Branded Content</a></li><li><a href="http://www.pressargus.com/section?template=submit&subtype=news" target="_top">Submit Your News</a></li><li><a href="http://www.pressargus.com/flipbooks" target="_top">Special Sections</a></li><li><a href="http://www.pressargus.com/calendar" target="_blank">Calendar</a></li><li><a href="http://www.pressargus.com/section/promoted//?prx_adpz=2307" target="_top">From Our Advertisers</a></li><li><a href="http://www.pressargus.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTCP_PAC" target="_top">My Profile</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools" target="_blank">Subscribe</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools" target="_blank">Manage Subscription</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/arfor" target="_top">Classifieds</a></li><li><a href="http://www.swtimes.com/cars" target="_top">Cars </a></li><li><a href="http://www.pressargus.com/jobs" target="_top">Jobs</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/arfor/category/Real%20Estate" target="_top">Real Estate </a></li><li><a href="http://local.swtimes.com" target="_top">Local Directory</a></li><li><a href="http://pressargus.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:info@pressargus.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>		
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.pressargus.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="Press Argus-Courier RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.pressargus.com/contact"
								title="Contact Press Argus-Courier">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
        <a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediapressargusSubWebTools" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.pressargus.com/apps/pbcs.dll/article?avis=AR&date=20181227&category=NEWS&lopenr=181229638&Ref=AR"}'>
            Learn More
        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.253/app.min.js"></script>
		<script async src="//cdn.gatehousemedia.com/assets/2.0.253/confiant.min.js"></script>
<script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
		<!-- p b s : macro name="common/js/3rdParty/paywall/pianoVXV2WebAppJS" -->
		<script>
		function __gh__init() {
			var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		__gh__init();
		</script>
		<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1"></script>

		
<!--currenttimestamp: 2018-12-27&nbsp;22:07:03-->
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=422454103';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>